请选择 进入手机版 | 继续访问电脑版
 找回密码
 立即注册

QQ登录

只需一步,快速开始

lovelyboy01

金牌服务用户

19

主题

35

帖子

140

积分

金牌服务用户

积分
140

活字格认证

lovelyboy01
金牌服务用户   /  发表于:2016-9-5 14:29  /   查看:2814  /  回复:3
本帖最后由 Lenka.Guo 于 2016-9-5 14:38 编辑


如上图,之前一直没在IE8下跑过,今天偶然间测试了下,发现IE8下,报这个错误,是AR不支持IE8吗?还是我的用法不对?求帮助。

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x

3 个回复

倒序浏览
Lenka.Guo讲师达人认证 悬赏达人认证
超级版主   /  发表于:2016-9-5 14:33:03
沙发
如果是AR10 的话,浏览器版本要求 IE9 以上
回复 使用道具 举报
lovelyboy01
金牌服务用户   /  发表于:2016-9-5 15:24:14
板凳
Lenka.Guo 发表于 2016-9-5 14:33
如果是AR10 的话,浏览器版本要求 IE9 以上

请问郭老师,那个想支持IE8的话,需要哪个版本?AR9可以吗
回复 使用道具 举报
Lenka.Guo讲师达人认证 悬赏达人认证
超级版主   /  发表于:2016-9-5 16:02:21
地板
AR9 支持IE 7 以上版本的。
回复 使用道具 举报
您需要登录后才可以回帖 登录 | 立即注册
返回顶部