请选择 进入手机版 | 继续访问电脑版
 找回密码
 立即注册

QQ登录

只需一步,快速开始

initialize

注册会员

1

主题

1

帖子

15

积分

注册会员

积分
15
  • 14

    金币

  • 主题

  • 帖子

最新发帖
initialize
注册会员   /  发表于:2016-9-22 16:32  /   查看:2975  /  回复:1
今天发现使用wijmo5 flexgrid时候  指定显示字段导致angularjs报错,angular版本为1.4.5,更换为1.2.5之后错误消失  请问wijmo5是否对angular版本有固定要求。

1 个回复

倒序浏览
Alice
社区贡献组   /  发表于:2016-9-22 17:15:32
沙发
Wijmo5也有不同的版本,肯定对angularjs的支持也不一样。
具体还要看你是什么功能。
请点击评分,对我的服务做出评价!  5分为非常满意!

葡萄城控件服务团队

官方网站: http://www.gcpowertools.com.cn
回复 使用道具 举报
您需要登录后才可以回帖 登录 | 立即注册
返回顶部