请选择 进入手机版 | 继续访问电脑版
 找回密码
 立即注册

QQ登录

只需一步,快速开始

dawnwind

初级会员

10

主题

43

帖子

396

积分

初级会员

积分
396
dawnwind
初级会员   /  发表于:2016-2-25 17:02  /   查看:4059  /  回复:1
建议将ComponentOne安装包依赖环境升级为.Net 4.0
(C1StudioInstaller20153.1.9  依赖于.Net 3.5)

评分

参与人数 1金币 +999 收起 理由
gw0506 + 999 提供需求反馈,奖励1000金币

查看全部评分

1 个回复

倒序浏览
Alice
社区贡献组   /  发表于:2016-2-25 17:10:00
沙发
回复 1楼dawnwind的帖子

谢谢你的反馈。
我会和产品组反馈你的需求。
请点击评分,对我的服务做出评价!  5分为非常满意!

葡萄城控件服务团队

官方网站: http://www.gcpowertools.com.cn
回复 使用道具 举报
您需要登录后才可以回帖 登录 | 立即注册
返回顶部